Supportate redmine?

Siamo spiacenti ma non supportiamo Redmine, perché ha bisogno di Ruby on Rails.

Rendi qualcuno felice oggi!